CVE-2017-0805 (android)

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2017-0805

A elevation of privilege vulnerability in the Android media framework (libstagefright). Product: Android. Versions: 4.4.4, 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2. Android ID: A-37237701.

Spread the love
This entry was posted in IT Security. Bookmark the permalink.